Moderate severity vulnerability was found in composer kevinpapst/kimai2 (composer) .

Cross site request forgery vulnerability is present in delete functionality of doctor feature. This vulnerability is capable of deleting system logs

References


Courtesy:https://github.com/advisories/GHSA-2xwq-h7r9-6w27

By admin

Leave a Reply

Your email address will not be published. Required fields are marked *