High severity vulnerability was found in composer snipe/snipe-it (composer) .

snipe-it is vulnerable to Improper Neutralization of Input During Web Page Generation (‘Cross-site Scripting’)

References


Courtesy:https://github.com/advisories/GHSA-c65v-p733-9796

By admin

Leave a Reply

Your email address will not be published. Required fields are marked *